收藏
回答

设置基础库最低版本高于接口最低版本,仍然监控报警时报错

问题模块
API和组件

我设置的基础库最低版本 是1.2.4,wx.showLoading要求的是1.1.0,但是仍然会收到wx.showLoading is not a function的报错

最后一次编辑于  2017-11-18  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 王雪菲
    王雪菲
    2018-01-12

    同问,请问解决了吗

    2018-01-12
    赞同
    回复