收藏
回答

wx.canIUse()的使用

问题模块
API和组件

想尝试新出的<movable-view>组件,发现没效果,直接拿案例的代码试用的,发现没效果,然后就掉了这个接口,提示:Uncaught TypeError: wx.canIUse is not a function(…),这是????

回答关注问题邀请回答
收藏

1 个回答

  • y
    y
    2017-05-21

    新出功能,还没更新sdk,只能在工具执行

    2017-05-21
    赞同
    回复
登录 后发表内容