收藏
回答

canIUse在Android4.4.2版本上不能使用

问题模块
API和组件

wx.canIUse在Android4.4.2版本上使用报is not a function错误,微信版本6.5.7.1041

log上的系统信息显示WeChatLib:6.5.4.2(2017.3.13)

最后一次编辑于  2017-05-04  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏