收藏
回答

安卓最新版微信使用wx.showLoading() 还是会报不兼容

问题模块
API和组件

最新版也不兼容?

最后一次编辑于  2017-04-27  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • marvin
    marvin
    2017-04-27

    这个你检查下有没有拿到WechatLib版本有没有拿到,我这边之前也有这个问题,如果没有拿到微信小程序版本,就无法调用那些接口.

    2017-04-27
    赞同
    回复