收藏
回答

基础库版本1.7.0点击tabbar会报warning。

问题模块
开发者工具

最近升级小程序基础库版本为1.7.0后,在开发者工具点击tabbar按钮会报warning,




然后把基础库版本降到1.6.7,之后就没有这个warning了。




开发者工具已经升级到最新版1712150版本了

最后一次编辑于  2017-12-26  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

2 个回答

  • 白开水
    白开水
    2017-12-26

    这个提示不影响使用,会在下个版本中移除

    2017-12-26
    赞同
    回复
  • 周大瓜
    周大瓜
    2017-12-26

    好的,谢谢

    2017-12-26
    赞同
    回复