收藏
回答

自定义组件好用吗?遇到各种基本库报渲染层错误

问题模块
API和组件

有做这个的加个QQ交流下:1668890395

最后一次编辑于  2017-12-25  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

3 个回答

  • LastLeaf
    LastLeaf
    2017-12-27

    麻烦将基础库更新到 1.6.7 或 1.7.1 更高,我们尝试在这个版本修复了这个问题。如果还有报错,麻烦提供一下相关信息。

    2017-12-27
    赞同
    回复
  • 梁龙先森
    梁龙先森
    2018-01-12

    可以加个微信交流,creatworld541

    2018-01-12
    赞同
    回复
  • 小叮当
    小叮当
    2018-01-12

    遇到同样的问题,升级基础库无法解决

    2018-01-12
    赞同
    回复