收藏
回答

chooseMedia无法调用?

在调用chooseMedia的时候接口报错,基础调试库为2.13.2,请问,大家有遇到过这个问题么,这个问题要如何解决?


回答关注问题邀请回答
收藏

1 个回答

  • 少侠
    少侠
    11-04
    不应该是wx.chooseMedia吗
    11-04
    有用 1
    回复 1
    • 0000 0000 0000 000
      0000 0000 0000 000
      11-17
      您好,感谢您的回答,我已经找到问题了,因为我不是写的原生小程序,使用的Taro框架,框架里面不支持这个API
      11-17
      回复
登录 后发表内容
问题标签