收藏
回答

地图组件授权需要配置permission,低版本微信客户端时如何适配?

地图组件授权需要配置permission,微信7.0才支持,低版本微信客户端时如何适配?官方想过吗?

回答关注问题邀请回答
收藏

1 个回答

  • RuntimeException
    RuntimeException
    2019-09-18

    设置最低基础库啊,提示用户更新微信

    2019-09-18
    有用
    回复 3
    • Ling
      Ling
      2019-09-18
      如果这么简单我就不来这里问了,用户不想升级微信
      2019-09-18
      回复
    • RuntimeException
      RuntimeException
      2019-09-18回复Ling
      你得跟着官方走,就像以前命名没有许多限制现在突然给你搞个命名规范不符合的不给审核,重新审核还要你交300元认证费用.不升级就不给用咯
      2019-09-18
      回复
    • Ling
      Ling
      2019-09-18回复RuntimeException
      我们是乙方,你懂乙方的苦吗?
      2019-09-18
      回复
登录 后发表内容
问题标签