收藏
回答

升级开发者工具新版本后,编译报错

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows v1.02.1811150

原来版本为1.02.1810250_x64,升级新版本,编译时报错,已尝试清理缓存和新建项目,依然报错。

- 当前 Bug 的表现(可附上截图)


- 预期表现


- 复现路径


- 提供一个最简复现 Demo

官方demo


最后一次编辑于  2018-11-20  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

2 个回答

  • ==
    ==
    2018-11-20

    工具问题    没有重启解决不了的事

    2018-11-20
    赞同
    回复 1
    • 卢霄霄
      卢霄霄
      2018-11-20

      RE万能啊

      2018-11-20
      回复
  • k
    k
    2018-11-20

    突然又正常了。。。

    2018-11-20
    赞同
    回复