收藏
回答

​微信小程序要求的TLS版本必须大于等于1.2,请问如何解决?

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows v1.02.1811290

微信小程序要求的TLS版本必须大于等于1.2,请问如何解决?


已经试过这种办法,但是不行

回答关注问题邀请回答
收藏

1 个回答

  • 拾忆
    拾忆
    2019-03-05

    申请一个符合要求的证书很难?

    2019-03-05
    赞同
    回复
登录 后发表内容