收藏
回答

tailwindCSS语法提示支持?

讲vscode的插件tailwindcss-intellisense拷贝到拓展里,打开后无效,语法没有提示。

回答关注问题邀请回答
收藏

1 个回答

  • imo
    imo
    2021-09-06

    使用它的孪生兄弟windicss却是可以,开启对应的文件支持配置即可。

    2021-09-06
    有用
    回复 3
    • 理想
      理想
      2021-12-15
      我在vscode ,安装tailwindcss 扩展,在html,wxml都无效,安装windicss扩展后,在html有效,在wxml无效,怎么配置,方便告诉一下吗?
      2021-12-15
      1
      回复
    • Zhao ZW
      Zhao ZW
      01-15
      解决了么??同样问题
      01-15
      回复
    • 杨杨杨韦岽
      杨杨杨韦岽
      03-07
      03-07
      回复
登录 后发表内容