收藏
回答

textare的新坑?

回答关注问题邀请回答
收藏

4 个回答

  • 社区技术运营专员-小柿子
    社区技术运营专员-小柿子
    01-02

    问题已知,会尽快修复

    01-02
    赞同
    回复 1
    • 五角星
      五角星
      01-03
      麻烦了,我只用标签它都会报错
      01-03
      回复
  • garField
    garField
    01-02

    哈哈哈,这是忘了切编辑器了吧?

    01-02
    赞同
    回复 2
    • 五角星
      五角星
      01-03
      兄弟,切编辑器?
      01-03
      回复
    • garField
      garField
      01-03回复五角星
      还以为你在用别的编辑器写mpview 编译后用小程序开发工具看结果。
      01-03
      回复
  • 拾忆
    拾忆
    01-02
    vue写多了?开发者工具写vue?
    01-02
    赞同
    回复 3
    • 五角星
      五角星
      01-02
      是用的mpvue开发的小程序
      01-02
      回复
    • 拾忆
      拾忆
      01-02回复五角星

      你确定小程序开发者工具支持这个语法?不要骗我是个新手。

      01-02
      回复
    • 五角星
      五角星
      01-03回复拾忆
      支持啊,以前开发的时候都能用
      01-03
      回复
  • Stephen
    Stephen
    01-02

    v-model?

    01-02
    赞同
    回复 1
    • 五角星
      五角星
      01-02
      用的mpvue开发的小程序,一开始没有用v-model也报错
      01-02
      回复
登录 后发表内容
问题标签