收藏
回答

真机调试出现error?

如图,预览没有问题,小程序本身编译也没有报错,可是真机调试出现如下错误提示,请问什么原因?

回答关注问题邀请回答
收藏

2 个回答

  • Albert Einstein
    Albert Einstein
    03-18

    工具版本较旧,建议手动升级到最新的工具。


    03-18
    赞同
    回复 3
    • 🍥🍥🍥
      🍥🍥🍥
      03-18
      检查了一下,已经是最新版本啦
      03-18
      回复
    • Albert Einstein
      Albert Einstein
      03-20回复🍥🍥🍥
      可以手动下载 RC 版本试一下
      03-20
      回复
    • 🍥🍥🍥
      🍥🍥🍥
      03-20回复Albert Einstein
      请问在哪里可以下载呢?
      03-20
      回复
  • 社区技术运营专员-小柿子
    社区技术运营专员-小柿子
    03-18

    工具版本以及客户端安卓还是ios?微信版本是?新建的空项目可以吗?

    03-18
    赞同
    回复 1
    • 🍥🍥🍥
      🍥🍥🍥
      03-18
      工具版本是1.02,是ios,微信版本7.0.11,新建的空项目可以用
      03-18
      回复
登录 后发表内容
问题标签