收藏
回答

基础库2.8.2,wx.getAccountInfoSync,thirdScriptError?

微信开发者工具 RC v1.02.2001191

基础库版本号:2.8.2

wx.getAccountInfoSync报错:

thirdScriptError

wx.getAccountInfoSync is not a function

回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    01-21

    微信开发者工具 RC v1.02.2001191上未复现问题,是在哪里选择的基础库?

    01-21
    赞同
    回复 1
  • 袁庆华
    袁庆华
    01-21

    开发者工具--详情--线上最低基础库2.8.2

    01-21
    赞同
    回复 2
登录 后发表内容
问题标签