收藏
回答

OpenSDK 什么时候可以适配 M1 上的模拟器编译(Xcode 非 Rosetta 模式下)?

目前 OpenSDK 1.8.7.1 暂不支持在 M1 上用非 Rosetta 模拟下的 Xcode 为模拟器编译/运行。希望可以尽快适配。

回答关注问题邀请回答
收藏
登录 后发表内容
问题标签