收藏
回答

小程序地图组件map上使用marker,报三个错,提示渲染错错误

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows 1.02.2001022

回答关注问题邀请回答
收藏

2 个回答

  • 社区技术运营专员-灵芝
    社区技术运营专员-灵芝
    01-08

    你好,该问题已知,我们后续修复,目前可先使用2.9.4及以下基础库进行测试

    01-08
    赞同
    回复 4
    • 终遇你
      终遇你
      01-08
      ok,明白
      01-08
      回复
    • 终遇你
      终遇你
      01-08
      q请问一下,代码编辑器上的模拟器如何设置基础库啊
      01-08
      回复
    • 社区技术运营专员-灵芝
      社区技术运营专员-灵芝
      01-08回复终遇你
      在这里
      01-08
      回复
    • 终遇你
      终遇你
      01-08
      ok,谢谢
      01-08
      回复
  • 假装在上海
    假装在上海
    01-08

    已知BUG,等待修复

    01-08
    赞同
    回复 1
    • 终遇你
      终遇你
      01-08
      唉,,,心酸
      01-08
      回复
登录 后发表内容
问题标签