收藏
回答

SDK已经到1.2.5了。也不肯说说更新了什么??

问题模块
API和组件

更新日志还是1.2.2的。。。

开发工具也还是只有1.2.2的

最后一次编辑于  2017-06-13  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • ekong
    ekong
    2017-06-13

    嗯,还真的是,SDKVersion已经是1.2.5了

    2017-06-13
    赞同
    回复