收藏
回答

SDK版本如何升级

问题模块
API和组件

android5,微信版本已经升级到6.5.7,为何SDK版本还是1.0.1,导致chooseAddress接口最新微信版本也不可用,跟andriod版本有关么?





最后一次编辑于  2017-05-08  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答