收藏
回答

新手小白搞不懂 app.json tabBar.list 需至少包含两个项目 ?

问题模块
API和组件


大神们 支支招  谢谢各路大神

最后一次编辑于  2017-07-28  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

6 个回答

  • 凤年。
    凤年。
    2017-07-28

    是不是底部组件至少要两个?  我底部组件只弄了一个,

    2017-07-28
    赞同
    回复
  • 麦琪
    麦琪
    2017-07-28

    提示很明显了,还需要问?

    2017-07-28
    赞同
    回复
  • 凤年。
    凤年。
    2017-07-28

    麦琪大神, 是不是我说的底部组件至少要两个,小白,求指导


    2017-07-28
    赞同
    回复
  • 麦琪
    麦琪
    2017-07-28

    毫无疑问是。

    2017-07-28
    赞同
    回复
  • 凤年。
    凤年。
    2017-07-29

    谢谢拉


    2017-07-29
    赞同
    回复
  • 凤年。
    凤年。
    2017-07-29

    能不能加个微信, 有啥问题请教请教呀 大神


    2017-07-29
    赞同
    回复