收藏
回答

公共库最低版本设置有没有效,为什么编辑器收不到提示?

问题模块
开发者工具

如图,小程序设置里的公共库设置有没有效,已经把正式版的提示去掉了.。。。

最后一次编辑于  2017-09-28
回答关注问题邀请回答
收藏

5 个回答

  • Can🌴
    Can🌴
    2017-09-29

    想了半天才知道你要问啥

    已经设置了公共库最低版本,为什么编辑器没有提示,我怎么验证我的配置有没有生效?



    我们下个版本补上。

    2017-09-29
    赞同
    回复
  • Can🌴
    Can🌴
    2017-09-28

    什么提示?

    2017-09-28
    赞同
    回复
  • Can🌴
    Can🌴
    2017-09-28

    啥?

    2017-09-28
    赞同
    回复
  • 安宇暄
    安宇暄
    2017-09-28


    自家的产品不知道?

    2017-09-28
    赞同
    回复
  • 安宇暄
    安宇暄
    2017-09-28

    编辑器基础库设置成1.4.4没有弹出提示


    2017-09-28
    赞同
    回复