收藏
回答

希望添加调试低版本设备(IOS)的支持

问题模块
客户端

Mozilla/5.0 (iPhone; CPU iPhone OS 7_1_2 like Mac OS X) AppleWebKit/537.51.2 (KHTML, like Gecko) Mobile/11D257 MicroMessenger/6.3.23 NetType/WIFI Language/zh_CN

现在我们有一个设备的userAgent 如上, 是一个ios 7的设备,

由于某些js的兼容性问题,我们想进行调试非常困难.

希望能够支持.

最后一次编辑于  2017-10-25
回答关注问题邀请回答
收藏

1 个回答

  • Albert Einstein
    Albert Einstein
    2017-10-25

    请将设备升级到更新的 iOS 版本。

    2017-10-25
    赞同
    回复