收藏
回答

swiper开发spa单页。内容自适应

问题模块
API和组件

想利用swiper组件开发这么一个spa功能,swiper里面嵌套页面,滑动左右切换。可是发现swiper固定了150高度。没办法支持自适应内容高度

最后一次编辑于  2017-02-13
回答关注问题邀请回答
收藏