swiper-item

基础库 1.0.0 开始支持,低版本需做兼容处理

仅可放置在<swiper>组件中,宽高自动设置为100%。

属性 类型 默认值 必填 说明 最低版本
item-id string 该 swiper-item 的标识符 1.9.0

个结果 ""

    没有找到相关内容 ""