收藏
回答

开发者工具版本里有适用于window xp的吗?急!

问题模块
开发者工具

开发者工具版本里有适用于window xp的吗?急!微信网页里没有提供,只有window10,mac还有一个什么忘了

最后一次编辑于  2017-07-05  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • Ltt
    Ltt
    2017-07-05

    不支持xp

    2017-07-05
    赞同
    回复