收藏
回答

新版开发者工具(1.01版)频繁提示webviewId错误(如截图中所示)

问题模块
开发者工具


开发者工具版本:

之前的老版本没有出现过这类错误提示,升级后的170901、170907频繁出现。


最后一次编辑于  2017-09-11  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • 王红岩
    王红岩
    2017-09-11

    烦死了,升级新工具之后,问题多多。回退回旧版本就完事了呗。

    https://dldir1.qq.com/WechatWebDev/old/20170831/wechat_web_devtools_0.22.203100_x64.exe

    2017-09-11
    赞同
    回复