收藏
回答

更新0.21.201800版本后map组件bindmarkertap事件点击异常

问题模块
API和组件


更新0.21.201800版本后map组件bindmarkertap事件点击异常

最后一次编辑于  2017-08-21  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

3 个回答

  • 消失的记忆
    消失的记忆
    2017-08-21

    我需要回退到上一个版本,请提供一个下载地址,谢谢!

    2017-08-21
    赞同
    回复
  • 晨
    2017-08-21

    你好,在工具里切换到1.5.0以前到基础库版本即可

    2017-08-21
    赞同
    回复
  • 林俊
    林俊
    2017-08-23

    就是,我换成1.4.3就没问题了。

    2017-08-23
    赞同
    回复