收藏
回答

补充微信开发者工具中<camera>组件的语法提示

问题模块
开发者工具

微信开发者工具v1.01.1712070中不支持`<camera>`组件的语法提示,建议补充...


最后一次编辑于  2017-12-13  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 林超
    林超
    2017-12-18

    新版本已经支持了 这两天会推送更新

    2017-12-18
    赞同
    回复