收藏
回答

最新版微信为什么还是不兼容 1.1.0版本号的api啊?

问题模块
API和组件

6.5.7版本还是不能用 1.1.0版本号的api

最后一次编辑于  2017-04-28
回答关注问题邀请回答
收藏

2 个回答

  • 喂!等等我
    喂!等等我
    2017-05-04

    重启手机也不行,小米3,微信最新版本

    2017-05-04
    赞同
    回复
  • 追梦的人(IT大叔一枚)
    追梦的人(IT大叔一枚)
    2017-04-28

    重启手机,重新打开微信 over

    2017-04-28
    赞同
    回复