收藏
回答

没有安装wx-server-sdk@latest云函数也能用吗?

麻烦问一下,我是初学者,为什么没安装npm install --save wx-server-sdk@latest,去函数也能使用。

回答关注问题邀请回答
收藏

2 个回答

  • 杨志强
    杨志强
    11-03

    本地测试应该要只安装的,你说的是线上直接能用?

    11-03
    有用 1
    回复
  • 平凡人
    平凡人
    发表于移动端
    11-03
    就是测试那个add
    11-03
    有用
    回复 3
    • 杨志强
      杨志强
      11-03
      云函数中有 node_modules 文件夹嘛?
      11-03
      回复
    • 平凡人
      平凡人
      发表于移动端
      11-03回复杨志强
      没有,麻烦问一下,云函数支持的版本是10.15,我必须安装10.15版的nodejs吗
      11-03
      回复
    • 杨志强
      杨志强
      11-03回复平凡人
      安装最新版的就行。
      11-03
      1
      回复
登录 后发表内容
问题标签