收藏
回答

7月11日更新后,文档存在部分问题

问题模块
API和组件
  1. 文档地址 左侧显示wx.scroll,右侧显示wx.pageScrollTo(OBJECT)

  2. 文档地址 再次打开逻辑显示1.5.0开始支持,当前更新的SDK是1.4.0,这里是否写错了?

  3. 文档地址 wx.connectSocket 的 protocols 参数能否举例说明用于什么场景?

最后一次编辑于  2017-07-11  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答