收藏
回答

可以安装历史版本开发工具吗

问题模块
开发者工具

新版添加新的功能确实很好,但是更新之后,字体变了,比上一个版本小,颜色也淡了,感觉是在考验我们开发者的眼力,然后想安装历史版本的开发工具,但是下载区也找不到,

最后一次编辑于  2017-05-11  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答