picker-view-column

基础库 1.0.0 开始支持,低版本需做兼容处理

滚动选择器子项。仅可放置于picker-view中,其孩子节点的高度会自动设置成与picker-view的选中框的高度一致